<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
    <meta name="format-detection" content="telephone=no">
    <title>
   Angove family acquires Claredon vineyard - The Shout    </title>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <!-- [if IE]>
        <script src="https://html5shiv.google.ecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--[if gte IE 9]
        <style type="text/css">
        .gradient {
        filter: none;
        }
        </style>
    <![endif]-->
    <link rel="shortcut icon" href="https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/favicon.ico" type="image/x-icon">

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.theshout.com.au/news/angove-family-acquires-claredon-vineyard/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angove family acquires Claredon vineyard - The Shout" />
<meta property="og:description" content="The Angel Gully vineyard is in the McLaren Vale sub region of Clarendon" />
<meta property="og:url" content="https://www.theshout.com.au/news/angove-family-acquires-claredon-vineyard/" />
<meta property="og:site_name" content="The Shout" />
<meta property="article:tag" content="Angove" />
<meta property="article:tag" content="nl6" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-02-01T02:16:54+00:00" />
<meta property="article:modified_time" content="2019-02-01T02:49:32+00:00" />
<meta property="og:updated_time" content="2019-02-01T02:49:32+00:00" />
<meta property="og:image" content="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/02/01131645/ClarendonVineyard.jpg" />
<meta property="og:image:secure_url" content="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/02/01131645/ClarendonVineyard.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="760" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Angel Gully vineyard is in the McLaren Vale sub region of Clarendon Advertisement &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:title" content="Angove family acquires Claredon vineyard - The Shout" />
<meta name="twitter:image" content="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/02/01131645/ClarendonVineyard.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fast.wistia.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Shout &raquo; Feed" href="https://www.theshout.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Shout &raquo; Comments Feed" href="https://www.theshout.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Shout &raquo; Angove family acquires Claredon vineyard Comments Feed" href="https://www.theshout.com.au/news/angove-family-acquires-claredon-vineyard/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theshout.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hospitality-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-hind-css'  href='https://fonts.googleapis.com/css?family=Hind+Vadodara%3A300%2C400%2C500%2C600%2C700&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-Lobster-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700&#038;ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css'  href='https://www.theshout.com.au/wp-content/themes/theshout/flexslider/css/flexslider.css?ver=2.0.0' type='text/css' media='' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.theshout.com.au/wp-content/themes/canvas/css/layout.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.theshout.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-options-styling-css'  href='https://www.theshout.com.au/?woo-css=load&#038;ver=5.0.7#038;t=2019020403' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.theshout.com.au/wp-content/themes/theshout/style.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theshout.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/third-party.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/general.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.theshout.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theshout.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theshout.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.theshout.com.au/?p=86613' />
<link rel="alternate" type="application/json+oembed" href="https://www.theshout.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theshout.com.au%2Fnews%2Fangove-family-acquires-claredon-vineyard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theshout.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theshout.com.au%2Fnews%2Fangove-family-acquires-claredon-vineyard%2F&#038;format=xml" />
<script type='text/javascript'>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

	
  googletag.cmd.push(function() { 					
  	
	var lb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();
	
	var lb_mapping1 = googletag.sizeMapping().
  addSize([1024, 768], [600, 45]).
  addSize([0, 0], [300, 45], [320, 50]).
  build();
	
	var bb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [970, 250]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();

	var lb_mapping = googletag.sizeMapping().
  addSize([1400, 600], [[970, 250],[728, 90]]).
  addSize([800, 600], [[728, 90],[468,60]]).
  addSize([0, 0], [[320, 50], [300,50]]).
  addSize([0, 0], []).
  build();
  
  		googletag.defineSlot('/58625620/theshout_mrec2', [300, 250], 'div-gpt-ad-1499754891801-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/THESHOUT_LB', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1499812588236-0').defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
		googletag.defineSlot('/58625620/theshout_skin', [1920, 1200], 'div-gpt-ad-1499812770437-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/THESHOUT_MREC', [300, 250], 'div-gpt-ad-1499812814838-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/theshout_halfpage', [300, 600], 'div-gpt-ad-1501551554929-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/ah_skin', [1920, 1200], 'div-gpt-ad-1505262014300-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/ah_mrec', [300, 250], 'div-gpt-ad-1505262129788-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/ah_half', [300, 600], 'div-gpt-ad-1505262202786-0').addService(googletag.pubads());
		    googletag.defineSlot('/58625620/ah_lb', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1505262310596-0').addService(googletag.pubads()).defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
			googletag.defineSlot('/58625620/bc_skin', [1920, 1200], 'div-gpt-ad-1505263072173-0').addService(googletag.pubads());
			    googletag.defineSlot('/58625620/bc_mrec', [300, 250], 'div-gpt-ad-1505263130413-0').addService(googletag.pubads());
				googletag.defineSlot('/58625620/bc_half', [300, 600], 'div-gpt-ad-1505263209519-0').addService(googletag.pubads());
				    googletag.defineSlot('/58625620/bc_lb', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1505263276210-0').addService(googletag.pubads()).defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
					    googletag.defineSlot('/58625620/nln_skin', [1920, 1200], 'div-gpt-ad-1505263755072-0').addService(googletag.pubads());
						    googletag.defineSlot('/58625620/nln_mrec', [300, 250], 'div-gpt-ad-1505263791614-0').addService(googletag.pubads());
							googletag.defineSlot('/58625620/nln_half', [300, 600], 'div-gpt-ad-1505263843493-0').addService(googletag.pubads());
							    googletag.defineSlot('/58625620/nln_lb', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1505263889320-0').addService(googletag.pubads()).defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
		
    
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (event.slot.getSlotElementId() == 'div-gpt-ad-1516076462583-0') {
		if(containdAd = event.isEmpty){
		 jQuery( '.mrec-1' ).remove();
		}
		
    }
	 if (event.slot.getSlotElementId() == 'div-gpt-ad-1516076496948-0') {
		if(containdAd2 = event.isEmpty){
		 jQuery( '.mrec-2' ).remove();
		}
		
    }
});

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	
	
	googletag.cmd.push(function() {googletag.pubads().setTargeting('ip', '52.90.98.148');});
googletag.cmd.push(function() {googletag.pubads().setTargeting('url', '86613');});googletag.cmd.push(function() {googletag.pubads().setTargeting('post_type', 'post');});});</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-944137-14', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.theshout.com.au/?wordfence_lh=1&hid=DA70DED35C1E19E89B19D53B130BB47A');
</script><meta property="fb:pages" content="251072031573818" /><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZRCRJ3');</script>
<!-- End Google Tag Manager -->
<!-- Theme version -->
<meta name="generator" content="The Shout 1.0.0" />
<meta name="generator" content="Canvas 5.0.9" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.theshout.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.theshout.com.au");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '11449393-bdba-4c44-824d-d39952ef354d';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.theshout.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '1254366301255276');
      fbq('track', "PageView");fbq('track', "theshout");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1254366301255276&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->


</head>
<body data-rsssl=1>


<div id="skin">
                     
	<!-- /58625620/theshout_skin -->
	<div id='div-gpt-ad-1499812770437-0' style='height:1200px; width:1920px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499812770437-0'); });
	</script>
	</div>
		    </div>
<div class="full-container">

    <div class="wrap-fc clearfix">
    <header class="top">
        <div class="container">
            <div>

        <ul class="social-media">
        <li><label>Follow us</label></li>
                    <!--<li><a target="_blank" href="http://www.facebook.com/pages/The-Shout/251072031573818"><i class="fa fa-facebook-square"></i></a></li>-->
                    <!--<li><a target="_blank" href="http://twitter.com/#!/TheShoutNews"><i class="fa fa-twitter"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://www.linkedin.com/company-beta/2318085/"><i class="fa fa-linkedin"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://instagram.com/the_shout_news/"><i class="fa fa-instagram"></i></a></li>-->
        	<li><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59658dce16a1f211"></script><div class="addthis_inline_follow_toolbox"></div></li>
    </ul>
    
        <ul class="top-menu logos-head">
                <li><a href="/australian-hotelier/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-ah-logo.png"> </a></li>
                <li><a href="/bars-and-clubs/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-bc-logo.png"></a></li>
                <li><a href="/national-liquor-news/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-nln-logo.png"></a></li>
                <!--<li><a href="https://www.theshout.com.au/about-us/">About Us</a></li>-->
                <!--<li><a href="https://www.theshout.com.au/contact/">Contact us</a></li>-->
        </ul>
</div>

        </div>
    </header>
    <div class="menu-button-wrapper">
        <div class="menu-button"></div>
    </div>
    <header id="all-ads" class="sub-header">
        <div class="container" style="padding-left: 5px;padding-right: 10px;">
            <div style="float:left;">
                    <a href="https://www.theshout.com.au/"><img src="//theshout.com.au/wp-content/uploads/2017/07/theshout-logo.png" alt="logo" style="height:73px;width:auto;"></a>
            </div>
	        
                     
				<div class="the-ad" id='div-gpt-ad-1499812588236-0' style="max-width:728px;float:right;position:relative;">
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499812588236-0'); });
					</script>
				</div>
		            </div>
    </header>
    <header class="menu-header">
        <div class="container">
            <div class="full-width">
                <div class="ad-block">
			<!-- ad block -->
                </div>
            </div>
            <div class="full-width">
                <div class="menu-wrapper desktop-menu">
                    <nav>
                        <div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-73801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73801"><a href="https://www.theshout.com.au/">Home</a></li>
<li id="menu-item-57350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57350"><a href="https://www.theshout.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77956"><a href="/section/australian-hotelier/">Pub News</a></li>
	<li id="menu-item-57352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57352"><a href="https://www.theshout.com.au/news/beer-cider-news/">Beer &#038; Cider News</a></li>
	<li id="menu-item-57353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57353"><a href="https://www.theshout.com.au/news/wine-news/">Wine News</a></li>
	<li id="menu-item-57354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57354"><a href="https://www.theshout.com.au/news/spirit-news/">Spirit News</a></li>
	<li id="menu-item-77955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="/section/bars-and-clubs/">Bar News</a></li>
	<li id="menu-item-77957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77957"><a href="/section/national-liquor-news/">Off-Premise News</a></li>
	<li id="menu-item-57358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57358"><a href="https://www.theshout.com.au/news/rtd-news/">RTD News</a></li>
	<li id="menu-item-74199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74199"><a href="https://www.theshout.com.au/news/gaming-news/">Gaming News</a></li>
</ul>
</li>
<li id="menu-item-77991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77991"><a href="https://www.theshout.com.au/australian-hotelier/">PUBS</a>
<ul class="sub-menu">
	<li id="menu-item-78207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78207"><a href="https://www.theshout.com.au/australian-hotelier/features-australian-hotelier/">Features</a></li>
	<li id="menu-item-78208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78208"><a href="https://www.theshout.com.au/australian-hotelier/food-beverage/">Food &#038; Beverage</a></li>
	<li id="menu-item-78209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78209"><a href="https://www.theshout.com.au/australian-hotelier/gaming/">Gaming</a></li>
	<li id="menu-item-78210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78210"><a href="https://www.theshout.com.au/australian-hotelier/legal-and-compliance/">Legal and Compliance</a></li>
	<li id="menu-item-78211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78211"><a href="https://www.theshout.com.au/australian-hotelier/real-estate/">Real Estate</a></li>
	<li id="menu-item-78212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78212"><a href="https://www.theshout.com.au/australian-hotelier/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-77999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77999"><a href="https://www.theshout.com.au/bars-and-clubs/">BARS</a>
<ul class="sub-menu">
	<li id="menu-item-78215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78215"><a href="https://www.theshout.com.au/bars-and-clubs/features-bars-and-clubs/">Features</a></li>
	<li id="menu-item-78213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78213"><a href="https://www.theshout.com.au/bars-and-clubs/cocktails-bars-and-clubs/">Cocktails</a></li>
	<li id="menu-item-78214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78214"><a href="https://www.theshout.com.au/bars-and-clubs/competitions-bars-and-clubs/">Competitions</a></li>
	<li id="menu-item-78216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78216"><a href="https://www.theshout.com.au/bars-and-clubs/people-bars-and-clubs/">People</a></li>
	<li id="menu-item-78217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78217"><a href="https://www.theshout.com.au/bars-and-clubs/products-suppliers-bars-and-clubs/">Products &#038; Suppliers</a></li>
	<li id="menu-item-78218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78218"><a href="https://www.theshout.com.au/bars-and-clubs/the-knowledge-bars-and-clubs/">The Knowledge</a></li>
	<li id="menu-item-78219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78219"><a href="https://www.theshout.com.au/bars-and-clubs/venues-bars-and-clubs/">Venues</a></li>
</ul>
</li>
<li id="menu-item-78008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78008"><a href="https://www.theshout.com.au/national-liquor-news/">OFF-PREMISE</a></li>
<li id="menu-item-73732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73732"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-73733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73733"><a href="https://www.theshout.com.au/subscribe-to-theshout/">Subscribe to TheShout</a></li>
	<li id="menu-item-73734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73734"><a href="https://www.theshout.com.au/subscribe-australian-hotelier/">Subscribe to Australian Hotelier</a></li>
	<li id="menu-item-77540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77540"><a href="https://www.theshout.com.au/subscribe-bars-clubs/">Subscribe to Bars &#038; Clubs</a></li>
	<li id="menu-item-73735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73735"><a href="https://www.theshout.com.au/subscribe-to-nln/">Subscribe to NLN</a></li>
</ul>
</li>
</ul></div>                    </nav>
                    <div class="search-wrapper">
                        <button type="button" class="search">
                            <i class="fa fa-search"></i>
                            <span>Search</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="full-width top-search-form-wrapper">
                <form action="https://www.theshout.com.au/" class="row search-form">
                    <input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
                    <button type="submit"><i class="fa fa-search"></i></button>
                </form>
            </div>
            <!-- Responsive Menu -->
            <div class="menu-wrapper responsive-menu">
                <nav>
                    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73801"><a href="https://www.theshout.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57350"><a href="https://www.theshout.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77956"><a href="/section/australian-hotelier/">Pub News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57352"><a href="https://www.theshout.com.au/news/beer-cider-news/">Beer &#038; Cider News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57353"><a href="https://www.theshout.com.au/news/wine-news/">Wine News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57354"><a href="https://www.theshout.com.au/news/spirit-news/">Spirit News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="/section/bars-and-clubs/">Bar News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77957"><a href="/section/national-liquor-news/">Off-Premise News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57358"><a href="https://www.theshout.com.au/news/rtd-news/">RTD News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74199"><a href="https://www.theshout.com.au/news/gaming-news/">Gaming News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77991"><a href="https://www.theshout.com.au/australian-hotelier/">PUBS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78207"><a href="https://www.theshout.com.au/australian-hotelier/features-australian-hotelier/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78208"><a href="https://www.theshout.com.au/australian-hotelier/food-beverage/">Food &#038; Beverage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78209"><a href="https://www.theshout.com.au/australian-hotelier/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78210"><a href="https://www.theshout.com.au/australian-hotelier/legal-and-compliance/">Legal and Compliance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78211"><a href="https://www.theshout.com.au/australian-hotelier/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78212"><a href="https://www.theshout.com.au/australian-hotelier/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77999"><a href="https://www.theshout.com.au/bars-and-clubs/">BARS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78215"><a href="https://www.theshout.com.au/bars-and-clubs/features-bars-and-clubs/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78213"><a href="https://www.theshout.com.au/bars-and-clubs/cocktails-bars-and-clubs/">Cocktails</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78214"><a href="https://www.theshout.com.au/bars-and-clubs/competitions-bars-and-clubs/">Competitions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78216"><a href="https://www.theshout.com.au/bars-and-clubs/people-bars-and-clubs/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78217"><a href="https://www.theshout.com.au/bars-and-clubs/products-suppliers-bars-and-clubs/">Products &#038; Suppliers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78218"><a href="https://www.theshout.com.au/bars-and-clubs/the-knowledge-bars-and-clubs/">The Knowledge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78219"><a href="https://www.theshout.com.au/bars-and-clubs/venues-bars-and-clubs/">Venues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78008"><a href="https://www.theshout.com.au/national-liquor-news/">OFF-PREMISE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73732"><a>Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73733"><a href="https://www.theshout.com.au/subscribe-to-theshout/">Subscribe to TheShout</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73734"><a href="https://www.theshout.com.au/subscribe-australian-hotelier/">Subscribe to Australian Hotelier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77540"><a href="https://www.theshout.com.au/subscribe-bars-clubs/">Subscribe to Bars &#038; Clubs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73735"><a href="https://www.theshout.com.au/subscribe-to-nln/">Subscribe to NLN</a></li>
</ul>
</li>
</ul></div>                </nav>
                <div class="search-wrapper">
                    <form action="https://www.theshout.com.au/" class="row search-form">
                        <input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div> <!-- end of responsive-menu -->
        </div>
    </header>
<script type="text/javascript">
	jQuery(document).ready(function(){
	//jQuery('form#subFormShout').submit(function(e){
	jQuery('form#subFormShout button').click(function(){
		//e.preventDefault(); 
		ga('send', 'event', 'sign up from homepage form', 'signup', 'signup CM newsletter', 1);
		//jQuery(this).submit(); 
	});
	});
</script>


<section class="wrapper single-post">
	<div class="container">

                                
	</div>

	<div class="container-620">
		<div class="row">
			<h1>Angove family acquires Claredon vineyard</h1>
		</div>
		<div class="full-width">
			<div class="page-info">01 February, 2019 by <b>Andy Young</b></div>
		</div>
		<div class="row">
			<div class="addthis_inline_share_toolbox"></div>
		</div>

									<div class="row inner-banner">
						<section class="slider">
							<div class="no-slider" style="background-image: url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/02/01131645/ClarendonVineyard-621x414.jpg');">
							</div>
						</section>
					</div>
				
					<div class="row">
								<p><strong>The Angove Family has expanded its vineyard holdings in McLaren Vale with the purchase of the Angel Gully Vineyard located in the Vale sub region of Clarendon.</strong></p>
<p>The vineyard, which the family will rename Angels Rise, was previously owned by Primo Estate and the 12.7 hectare site is mostly dry grown, planted predominately to Shiraz and has a history of producing wines of finesse and elegance.</p>
<div class='mrec-1 singlead'>
                       
                        <div class='post-grid'>
						 <!--MREC1 -->
                            <div style='width: 100%; text-align: center; padding: 5px 0; '>
                                  <div class='ad-category'>
                               <!-- /58625620/THESHOUT_MREC -->
                                                                <div id='div-gpt-ad-1499812814838-0' style='height:250px; width:300px;'>
                                                                        <script>
                                                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499812814838-0'); });
                                                                        </script>
                                    <div class='ad-text'>Advertisement</div>
                                                                </div>
                            </div>
                            </div>

                        </div>
</div>

<p>Speaking of the purchase, Managing Director Victoria Angove said: “The vineyard is truly unique and simply stunning, it has good mature Shiraz vines that are just coming in to their prime at 20 years of age.</p>
<p>“The cool sub region of Clarendon has always produced fine wines that stylistically we love and we are looking forward to making wine from this beautiful site.</p>
<p>“We have a long-term plan in place for our McLaren Vale grape growing and winemaking and the Angel Gully vineyard will contribute to driving the next phase of our fine winemaking.”</p>
<p>Tyson Stelzer described wine made from the vineyard as having “a flamboyant personality that prevails in spite of the seasons, a signature special site unmatched by any other patch of dirt”.</p>
<p>The vineyard sits 280m above sea level and is located on Chalk Hill Road, the family said it will rename the vineyard to keep a link to its past “while utilising an apt description of the beauty of its soil, site and potential”.</p>
<div class='adloader'><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div>			</div>
		
	<!--++++++++++++++
	DUMMY NEEDS TO REMOVE and require to use same code in backend: Advertisement
	++++++++++++++ -->
		<!-- <div class="row">
			<div class="ad-on-single-wrapper">
				<div class="ad-on-single" style="background-image:url('https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/slider2.jpg');">
				</div>
				<div class="ad-on-single-text">Advertisement</div>
			</div>
		</div>
		-->

					<!--++++++++++++++
			News Tags
			++++++++++++++ -->
			<div class="row news-tags">
				<ul>
					<li><label>Read more about:</label></li>
																																																						<li><a href="https://www.theshout.com.au/tag/angove/">Angove, </a></li>
																																																	</ul>
			</div>
			</div>
</section>

<!--++++++++++++++
Subscription
++++++++++++++ -->
<section class="newsletter-section">
	<div class="container">
		<div class="row">
			<div class="heading">
				Subscribe to The Shout newsletter
			</div>
			<p>Join over 13,000 subscribers and get all the latest industry news and business tips.</p>
			<form action="https://intermediagroup.createsend.com/t/j/s/nljiyj/" method="post" id="subFormShout" class="subscription">
				<div class="row">
					<div class="col-3">
			<input id="fieldName" name="cm-name" type="text" placeholder="Name" required/>
					</div>
					<div class="col-3">
			<input id="fieldEmail" name="cm-nljiyj-nljiyj" placeholder="E-mail" type="email" required/>
					</div>
					<div class="col-3">
                        <button type="submit" class="small-but">Subscribe</button>
					</div>
				</div>
			</form>
		</div>
	</div>
</section>

<!--++++++++++++++
Related Stories
++++++++++++++ -->
<section class="wrapper">
	<div class="container">
        		<div class="row">
			<div class="related-stories-head"><span>Related Stories</span></div>
		</div>
		<div class="row">
																<a href="https://www.theshout.com.au/news/australias-first-all-female-drinks-festival-announced/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/01/16130331/TwoBirdsBrewing-621x414.jpg');">
												</div>
						<div class="related-story-content">
							Australia’s first all-female drinks festival announced						</div>
					</a>
												<a href="https://www.theshout.com.au/news/nsw-venues-to-open-later-for-special-events/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2018/06/06124250/Friendsatbarpub-621x414.jpg');">
												</div>
						<div class="related-story-content">
							NSW venues to open later for special events						</div>
					</a>
												<a href="https://www.theshout.com.au/appointments/cub-names-new-ceo-and-executive-chairman/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2018/08/01123009/Filipovic-Craps-621x414.jpg');">
												</div>
						<div class="related-story-content">
							CUB names new CEO and Executive Chairman						</div>
					</a>
												<a href="https://www.theshout.com.au/laws-licensing/nsw-government-and-opposition-reveal-plans-to-rejuvenate-the-states-nightlife/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/01/25121132/IMG_4496-621x414.jpg');">
												</div>
						<div class="related-story-content">
							NSW Government and Opposition reveal plans to rejuvenate the state&#8217;s nightlife						</div>
					</a>
					</div>
		<!--++++++++++++++
	Comments and Form
	++++++++++++++ -->
<!--		<div class="row">-->
<!--			<div class="container-620">-->
<!--				<div id="disqus_thread"></div>-->
<!--				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>-->
<!--				</noscript>-->
<!--				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>-->
<!--			</div>-->
<!--		</div>-->
	</div>
</section>


<!--++++++++++++++
Social media and Search
++++++++++++++ -->
<section>
	<div class="container">
		<div class="social-and-search">
			<div class="row">
				<div>

        <ul class="social-media">
        <li><label>Follow us</label></li>
                    <!--<li><a target="_blank" href="http://www.facebook.com/pages/The-Shout/251072031573818"><i class="fa fa-facebook-square"></i></a></li>-->
                    <!--<li><a target="_blank" href="http://twitter.com/#!/TheShoutNews"><i class="fa fa-twitter"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://www.linkedin.com/company-beta/2318085/"><i class="fa fa-linkedin"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://instagram.com/the_shout_news/"><i class="fa fa-instagram"></i></a></li>-->
        	<li><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59658dce16a1f211"></script><div class="addthis_inline_follow_toolbox"></div></li>
    </ul>
    
        <ul class="top-menu logos-head">
                <li><a href="/australian-hotelier/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-ah-logo.png"> </a></li>
                <li><a href="/bars-and-clubs/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-bc-logo.png"></a></li>
                <li><a href="/national-liquor-news/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-nln-logo.png"></a></li>
                <!--<li><a href="https://www.theshout.com.au/about-us/">About Us</a></li>-->
                <!--<li><a href="https://www.theshout.com.au/contact/">Contact us</a></li>-->
        </ul>
</div>

			</div>
			<div class="row">
				<form action="https://www.theshout.com.au/" class="row search-form">
					<div class="row">
						<input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
						<button type="submit"><i class="fa fa-search"></i></button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>
<!--++++++++++++++
Section: footer
++++++++++++++ -->
<footer>
	<div class="container">
		<div class="footer-col-3">
			<div class="internal-ad-footer">
				<!-- <div class="internal-ad-image">

				</div> -->
				<!-- <div class="internal-ad-content"> -->
				<div class="row">
					<h4>The Shout</h4>
					<!-- <img src="https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/internal-ad.png" alt=""> -->
					<p>The leading online news service for Australia's beer, wine, spirits and hospitality industries.</p>
					<a href="#" class="small-but">Subscribe</a>
				</div>
			</div>
		</div>
		<div class="footer-col-3">
			<div class="footer-menu">
				<h6>Category</h6>
				<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a href="https://www.theshout.com.au/subscribe-to-theshout/">Subscribe to TheShout</a></li>
<li id="menu-item-73846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73846"><a href="https://www.theshout.com.au/subscribe-australian-hotelier/">Subscribe to Australian Hotelier</a></li>
<li id="menu-item-73845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73845"><a href="https://www.theshout.com.au/subscribe-to-nln/">Subscribe to NLN</a></li>
<li id="menu-item-73848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73848"><a href="https://www.theshout.com.au/contact/">Contact</a></li>
</ul></div>			</div>
		</div>
		<div class="footer-col-3">
			<div class="subscription-form">
				<form action="https://intermediagroup.createsend.com/t/j/s/nljiyj/" method="post" id="subFormShout">
					<div class="heading">Subscribe to our newsletter</div>
					<p>Join over 13,000 subscribers and get all the latest industry news and business tips.</p>
					<div class="full-width">
			<input id="fieldEmail" name="cm-nljiyj-nljiyj" type="email" placeholder="E-mail" required/>
                        <button style="font-size: 12px; font-weight: 200; letter-spacing: 1px; height: 36px;" type="submit" value="Yes Please" class="small-but">Yes Please</button>
					</div>
				</form>
			</div>
		</div>

	</div>
</footer>



	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZRCRJ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--[if lt IE 9]>
<script src="https://www.theshout.com.au/wp-content/themes/canvas/includes/js/respond-ie.js"></script>
<![endif]-->
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/theshout/compressed/script.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/theshout/compressed/isotope.pkgd.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-59658dce16a1f211'></script>
<script type='text/javascript' src='https://fast.wistia.net/assets/external/E-v1.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
	</body>
</html>
