<!DOCTYPE html>
<html lang="en-AU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
    <meta name="format-detection" content="telephone=no">
    <title>
   NSW Wine Industry receives $1.2m in Government funding - The Shout    </title>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <!-- [if IE]>
        <script src="https://html5shiv.google.ecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--[if gte IE 9]
        <style type="text/css">
        .gradient {
        filter: none;
        }
        </style>
    <![endif]-->
    <link rel="shortcut icon" href="https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/favicon.ico" type="image/x-icon">
<script>var et_site_url='https://www.theshout.com.au';var et_post_id='99854';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NSW Wine Industry receives $1.2m in Government funding - The Shout" />
<meta property="og:description" content="The NSW Government signed an agreement that will feed $1.2 million until 2023 to support the profitability and sustainability of the NSW wine industry." />
<meta property="og:url" content="https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/" />
<meta property="og:site_name" content="The Shout" />
<meta property="article:tag" content="nl6" />
<meta property="article:tag" content="NSW Government" />
<meta property="article:tag" content="NSW Wine Industry Association" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2021-04-16T01:32:45+00:00" />
<meta property="article:modified_time" content="2021-04-16T02:07:10+00:00" />
<meta property="og:updated_time" content="2021-04-16T02:07:10+00:00" />
<meta property="og:image" content="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2021/04/16111553/NSW-Wine-and-NSW-government-agreement.jpg" />
<meta property="og:image:secure_url" content="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2021/04/16111553/NSW-Wine-and-NSW-government-agreement.jpg" />
<meta property="og:image:width" content="1140" />
<meta property="og:image:height" content="759" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The NSW Government signed an agreement that will feed $1.2 million until 2023 to support the profitability and sustainability of the NSW wine industry. Advertisement &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;" />
<meta name="twitter:title" content="NSW Wine Industry receives $1.2m in Government funding - The Shout" />
<meta name="twitter:image" content="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2021/04/16111553/NSW-Wine-and-NSW-government-agreement.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.theshout.com.au/#website","url":"https://www.theshout.com.au/","name":"The Shout","potentialAction":{"@type":"SearchAction","target":"https://www.theshout.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/#primaryimage","url":"https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2021/04/16111553/NSW-Wine-and-NSW-government-agreement.jpg","width":1140,"height":759},{"@type":"WebPage","@id":"https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/#webpage","url":"https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/","inLanguage":"en-AU","name":"NSW Wine Industry receives $1.2m in Government funding - The Shout","isPartOf":{"@id":"https://www.theshout.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/#primaryimage"},"datePublished":"2021-04-16T01:32:45+00:00","dateModified":"2021-04-16T02:07:10+00:00","author":{"@id":"https://www.theshout.com.au/#/schema/person/fbd192ed5b8e0d6d701d84bddb3523b4"}},{"@type":["Person"],"@id":"https://www.theshout.com.au/#/schema/person/fbd192ed5b8e0d6d701d84bddb3523b4","name":"Dan Hughes","image":{"@type":"ImageObject","@id":"https://www.theshout.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/674824140c66b9dfff1720f5088be4f2?s=96&d=mm&r=g","caption":"Dan Hughes"},"description":"Dan Hughes is a budding journalist contributing to Bars &amp; Clubs, National Liquor News, Australian Hotelier and The Shout. He made his first appearance in the industry recently after graduating a four-year Bachelor of Communications/Bachelor of Sport Studies at Charles Sturt University in Bathurst in 2016. Throughout his university degree Dan completed several internships in Melbourne, Sydney and London, UK. He started his career in 2019 as the sole journalist for the Southern Riverina News in the NSW Riverina. Now at Intermedia, Dan is excited to bring you the all the latest news from across Australia\u2019s vibrant and welcoming bar and liquor industry. You can contact Dan at dhughes@intermedia.com.au.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fast.wistia.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Shout &raquo; Feed" href="https://www.theshout.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Shout &raquo; Comments Feed" href="https://www.theshout.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Shout &raquo; NSW Wine Industry receives $1.2m in Government funding Comments Feed" href="https://www.theshout.com.au/news/nsw-wine-industry-receives-1-2m-in-government-funding/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theshout.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hospitality-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-hind-css'  href='https://fonts.googleapis.com/css?family=Hind+Vadodara%3A300%2C400%2C500%2C600%2C700&#038;ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-Lobster-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700&#038;ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css'  href='https://www.theshout.com.au/wp-content/themes/theshout/flexslider/css/flexslider.css?ver=2.0.0' type='text/css' media='' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.theshout.com.au/wp-content/themes/canvas/css/layout.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.theshout.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.theshout.com.au/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='intermedia-external-post-feed-css'  href='https://www.theshout.com.au/wp-content/plugins/intermedia-external-post-feed/public/css/intermedia-external-post-feed-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-options-styling-css'  href='https://www.theshout.com.au/?woo-css=load&#038;ver=5.0.7#038;t=2021041902' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.theshout.com.au/wp-content/themes/theshout/style.css?ver=5.2.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theshout.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/plugins/intermedia-external-post-feed/public/js/intermedia-external-post-feed-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"nsw_wine_industry_receives_1_2m_in_government_funding"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/third-party.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=5.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/general.js?ver=5.2.10'></script>
<link rel='https://api.w.org/' href='https://www.theshout.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theshout.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theshout.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='https://www.theshout.com.au/?p=99854' />
<link rel="alternate" type="application/json+oembed" href="https://www.theshout.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theshout.com.au%2Fnews%2Fnsw-wine-industry-receives-1-2m-in-government-funding%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theshout.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theshout.com.au%2Fnews%2Fnsw-wine-industry-receives-1-2m-in-government-funding%2F&#038;format=xml" />
<script type='text/javascript'>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

	
  googletag.cmd.push(function() { 					
  	
	var lb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();
	
	var lb_mapping1 = googletag.sizeMapping().
  addSize([1024, 768], [600, 45]).
  addSize([0, 0], [300, 45], [320, 50]).
  build();
	
	var bb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [970, 250]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();

	var lb_mapping = googletag.sizeMapping().
  addSize([1400, 600], [[970, 250]]).
  addSize([800, 600], [[728, 90],[468,60]]).
  addSize([0, 0], [[320, 50], [300,50]]).build();
  
var lb_mapping = googletag.sizeMapping().
addSize([970, 250], [970, 250]).
addSize([728,90], [728, 90]).
addSize([468,60], [468,60]).
addSize([0, 0], [[320, 50], [300,50]]).
build();

  		//googletag.defineSlot('/58625620/theshout_mrec2', [300, 250], 'div-gpt-ad-1499754891801-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/THESHOUT_LB', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1499812588236-0').defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
		googletag.defineSlot('/58625620/theshout_skin', [1920, 1200], 'div-gpt-ad-1499812770437-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/THESHOUT_MREC', [300, 250], 'div-gpt-ad-1499812814838-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/theshout_halfpage', [300, 600], 'div-gpt-ad-1501551554929-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/ah_skin', [1920, 1200], 'div-gpt-ad-1505262014300-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/ah_mrec', [300, 250], 'div-gpt-ad-1505262129788-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/ah_half', [300, 600], 'div-gpt-ad-1505262202786-0').addService(googletag.pubads());
		    googletag.defineSlot('/58625620/ah_lb', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1505262310596-0').addService(googletag.pubads()).defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/58625620/theshout_roadblock', [300, 250], 'div-gpt-ad-1582235149277-0').addService(googletag.pubads());
			
					    googletag.defineSlot('/58625620/nln_skin', [1920, 1200], 'div-gpt-ad-1505263755072-0').addService(googletag.pubads());
						    googletag.defineSlot('/58625620/nln_mrec', [300, 250], 'div-gpt-ad-1505263791614-0').addService(googletag.pubads());
							googletag.defineSlot('/58625620/nln_half', [300, 600], 'div-gpt-ad-1505263843493-0').addService(googletag.pubads());
							    googletag.defineSlot('/58625620/nln_lb', [[970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1505263889320-0').addService(googletag.pubads()).defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
		

    
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
    if (event.slot.getSlotElementId() == 'div-gpt-ad-1516076462583-0') {
		if(containdAd = event.isEmpty){
		 jQuery( '.mrec-1' ).remove();
		}
		
    }
	 if (event.slot.getSlotElementId() == 'div-gpt-ad-1516076496948-0') {
		if(containdAd2 = event.isEmpty){
		 jQuery( '.mrec-2' ).remove();
		}
		
    }
});

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	
	
	googletag.cmd.push(function() {googletag.pubads().setTargeting('ip', '107.23.218.4');});
googletag.cmd.push(function() {googletag.pubads().setTargeting('url', '99854');});googletag.cmd.push(function() {googletag.pubads().setTargeting('post_type', 'post');});});</script><script type="text/javascript">
                jQuery(document).ready(function(){
                jQuery("button.et_bloom_submit_subscription").each(function(){
                        jQuery(this).click(function(){
			gtag("event", "signup", {"event_category": "sign up from bloom form " + jQuery(this).attr("data-optin_id"), "event_label": "signup CM newsletter", "value": 1});
                        });
                });
                });
                </script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.theshout.com.au/?wordfence_lh=1&hid=C1912EF3A2F383C26911AD9B0777049D');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZRCRJ3');</script>
<!-- End Google Tag Manager --> <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-944137-14'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-944137-14');
</script>
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1517911,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		
<!-- Theme version -->
<meta name="generator" content="The Shout 1.0.0" />
<meta name="generator" content="Canvas 5.0.9" />
<meta name="generator" content="WooFramework 6.2.8" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css" id="wp-custom-css">
			#input_2_4 {
	background-color: #565656;
  border-color: #979797;
}
.marron-tag .heading-tag {
background-color: #ef5020;
color: white;
display: block!important;
clear: both;
width: 100%;
}		</style>
		    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '1254366301255276');
      fbq('track', "PageView");fbq('track', "theshout");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1254366301255276&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->

     <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>

</head>
<body data-rsssl=1>




<div id="skin">
                     
	<!-- /58625620/theshout_skin -->
	<div id='div-gpt-ad-1499812770437-0' style='height:1200px; width:1920px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499812770437-0'); });
	</script>
	</div>

		    </div>
<div class="full-container">

    <div class="wrap-fc clearfix">
    <header class="top">
        <div class="container">
            <div>

        <ul class="social-media">
        <li><label>Follow us</label></li>
                    <!--<li><a target="_blank" href="http://www.facebook.com/pages/The-Shout/251072031573818"><i class="fa fa-facebook-square"></i></a></li>-->
                    <!--<li><a target="_blank" href="http://twitter.com/#!/TheShoutNews"><i class="fa fa-twitter"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://www.linkedin.com/company-beta/2318085/"><i class="fa fa-linkedin"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://instagram.com/the_shout_news/"><i class="fa fa-instagram"></i></a></li>-->
        	<li><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59658dce16a1f211"></script><div class="addthis_inline_follow_toolbox"></div></li>
    </ul>
    
        <ul class="top-menu logos-head">
                <li><a href="/australian-hotelier/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-ah-logo.png"> </a></li>
                <li><a href="https://www.barsclubs.com.au" target="_blank"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-bc-logo.png"></a></li>
                <li><a href="/national-liquor-news/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-nln-logo.png"></a></li>
                <!--<li><a href="https://www.theshout.com.au/about-us/">About Us</a></li>-->
                <!--<li><a href="https://www.theshout.com.au/contact/">Contact us</a></li>-->
        </ul>
</div>

        </div>
    </header>
    <div class="menu-button-wrapper">
        <div class="menu-button"></div>
    </div>
    <header id="all-ads" class="sub-header">
        <div class="container" style="padding-left: 5px;padding-right: 10px;">
            <div class="logo_header" style="text-align: center">
                    <a href="https://www.theshout.com.au/"><img src="https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2017/07/31130222/theshout-logo.png" alt="logo" style="height:73px;width:auto;"></a>
            </div>
	        
                     
				<div class="the-ad" id='div-gpt-ad-1499812588236-0' style="max-width: 100%;float: none;text-align: center;position:relative;">
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499812588236-0'); });
					</script>
				</div>
		            </div>
    </header>
    <header class="menu-header">
        <div class="container">
            <div class="full-width">
                <div class="ad-block">
			<!-- ad block -->
                </div>
            </div>
            <div class="full-width">
                <div class="menu-wrapper desktop-menu">
                    <nav>
                        <div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-73801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73801"><a href="https://www.theshout.com.au/">Home</a></li>
<li id="menu-item-57350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57350"><a href="https://www.theshout.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-77956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77956"><a href="/section/australian-hotelier/">Pub News</a></li>
	<li id="menu-item-57352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57352"><a href="https://www.theshout.com.au/news/beer-cider-news/">Beer &#038; Cider News</a></li>
	<li id="menu-item-57353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57353"><a href="https://www.theshout.com.au/news/wine-news/">Wine News</a></li>
	<li id="menu-item-57354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57354"><a href="https://www.theshout.com.au/news/spirit-news/">Spirit News</a></li>
	<li id="menu-item-77955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="https://barsclubs.com.au">Bar News</a></li>
	<li id="menu-item-77957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77957"><a href="/section/national-liquor-news/">Off-Premise News</a></li>
	<li id="menu-item-57358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57358"><a href="https://www.theshout.com.au/news/rtd-news/">RTD News</a></li>
	<li id="menu-item-74199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74199"><a href="https://www.theshout.com.au/news/gaming-news/">Gaming News</a></li>
</ul>
</li>
<li id="menu-item-77991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77991"><a href="https://www.theshout.com.au/australian-hotelier/">PUBS</a>
<ul class="sub-menu">
	<li id="menu-item-78207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78207"><a href="https://www.theshout.com.au/australian-hotelier/features-australian-hotelier/">Features</a></li>
	<li id="menu-item-78208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78208"><a href="https://www.theshout.com.au/australian-hotelier/food-beverage/">Food &#038; Beverage</a></li>
	<li id="menu-item-78209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78209"><a href="https://www.theshout.com.au/australian-hotelier/gaming/">Gaming</a></li>
	<li id="menu-item-78210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78210"><a href="https://www.theshout.com.au/australian-hotelier/legal-and-compliance/">Legal and Compliance</a></li>
	<li id="menu-item-78211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78211"><a href="https://www.theshout.com.au/australian-hotelier/real-estate/">Real Estate</a></li>
	<li id="menu-item-78212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78212"><a href="https://www.theshout.com.au/australian-hotelier/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-90089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90089"><a href="https://barsclubs.com.au">BARS</a></li>
<li id="menu-item-94197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94197"><a href="https://www.theshout.com.au/section/strongertogether/">STRONGER TOGETHER</a></li>
<li id="menu-item-78008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78008"><a href="https://www.theshout.com.au/national-liquor-news/">OFF-PREMISE</a></li>
<li id="menu-item-73732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73732"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-73733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73733"><a href="https://www.theshout.com.au/subscribe-to-theshout/">Subscribe to TheShout</a></li>
	<li id="menu-item-73734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73734"><a href="https://www.theshout.com.au/subscribe-australian-hotelier/">Subscribe to Australian Hotelier</a></li>
	<li id="menu-item-73735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73735"><a href="https://www.theshout.com.au/subscribe-to-nln/">Subscribe to NLN</a></li>
</ul>
</li>
<li id="menu-item-94626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94626"><a>Subscribe Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-94627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94627"><a href="https://shop.australianhotelier.com.au/">Subscribe to Australian Hotelier Magazine</a></li>
	<li id="menu-item-94628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94628"><a href="https://shop.nationalliquornews.com.au/">Subscribe to NLN</a></li>
</ul>
</li>
</ul></div>                    </nav>
                    <div class="search-wrapper">
                        <button type="button" class="search">
                            <i class="fa fa-search"></i>
                            <span>Search</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="full-width top-search-form-wrapper">
                <form action="https://www.theshout.com.au/" class="row search-form">
                    <input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
                    <button type="submit"><i class="fa fa-search"></i></button>
                </form>
            </div>
            <!-- Responsive Menu -->
            <div class="menu-wrapper responsive-menu">
                <nav>
                    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-73801"><a href="https://www.theshout.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57350"><a href="https://www.theshout.com.au/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77956"><a href="/section/australian-hotelier/">Pub News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57352"><a href="https://www.theshout.com.au/news/beer-cider-news/">Beer &#038; Cider News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57353"><a href="https://www.theshout.com.au/news/wine-news/">Wine News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57354"><a href="https://www.theshout.com.au/news/spirit-news/">Spirit News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77955"><a href="https://barsclubs.com.au">Bar News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77957"><a href="/section/national-liquor-news/">Off-Premise News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57358"><a href="https://www.theshout.com.au/news/rtd-news/">RTD News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74199"><a href="https://www.theshout.com.au/news/gaming-news/">Gaming News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77991"><a href="https://www.theshout.com.au/australian-hotelier/">PUBS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78207"><a href="https://www.theshout.com.au/australian-hotelier/features-australian-hotelier/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78208"><a href="https://www.theshout.com.au/australian-hotelier/food-beverage/">Food &#038; Beverage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78209"><a href="https://www.theshout.com.au/australian-hotelier/gaming/">Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78210"><a href="https://www.theshout.com.au/australian-hotelier/legal-and-compliance/">Legal and Compliance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78211"><a href="https://www.theshout.com.au/australian-hotelier/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78212"><a href="https://www.theshout.com.au/australian-hotelier/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90089"><a href="https://barsclubs.com.au">BARS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94197"><a href="https://www.theshout.com.au/section/strongertogether/">STRONGER TOGETHER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78008"><a href="https://www.theshout.com.au/national-liquor-news/">OFF-PREMISE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73732"><a>Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73733"><a href="https://www.theshout.com.au/subscribe-to-theshout/">Subscribe to TheShout</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73734"><a href="https://www.theshout.com.au/subscribe-australian-hotelier/">Subscribe to Australian Hotelier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73735"><a href="https://www.theshout.com.au/subscribe-to-nln/">Subscribe to NLN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94626"><a>Subscribe Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94627"><a href="https://shop.australianhotelier.com.au/">Subscribe to Australian Hotelier Magazine</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94628"><a href="https://shop.nationalliquornews.com.au/">Subscribe to NLN</a></li>
</ul>
</li>
</ul></div>                </nav>
                <div class="search-wrapper">
                    <form action="https://www.theshout.com.au/" class="row search-form">
                        <input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div> <!-- end of responsive-menu -->
        </div>
    </header>
<script type="text/javascript">
	jQuery(document).ready(function(){
	//jQuery('form#subFormShout').submit(function(e){
	jQuery('form.subscription button').click(function(){
		//e.preventDefault(); 
		ga('send', 'event', 'sign up from homepage form', 'signup', 'signup CM newsletter', 1);
		//jQuery(this).submit(); 
	});
	});
</script>


<section class="wrapper single-post">
	<div class="container">

                                
	</div>

	<div class="container-620">
		<div class="row">
			<h1>NSW Wine Industry receives $1.2m in Government funding</h1>
		</div>
		<div class="full-width">
			<div class="page-info">16 April, 2021 by 		<b class="co-author-display-name">Dan Hughes</b></div>
			
	
		</div>
		<div class="row">
			<div class="addthis_inline_share_toolbox"></div>
		</div>

									<div class="row inner-banner">
						<section class="slider">
							<div class="no-slider" style="background-image: url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2021/04/16111553/NSW-Wine-and-NSW-government-agreement-622x414.jpg');">
							</div>
						</section>
					</div>
				
					<div class="row">
								<p><strong>The NSW Wine Industry Association (NSWWIA) and the NSW Government&#8217;s new agreement will feed more than $1.2million over the next two years in additional support to trade, export markets development, regional wine tourism, and research, development, extension and biosecurity of the state&#8217;s wine industry.</strong></p>
<p>After the first successful Memorandum of Understanding (MoU) in 2017, NSWWIA President Mark Bourne and Deputy Premier and Minister for Regional NSW, Industry and Trade John Barilaro signed the second accord yesterday in the Hunter Valley.</p>
<div class='mrec-1 singlead'>
                       
                        <div class='post-grid'>
						 <!--MREC1 -->
                            <div style='width: 100%; text-align: center; padding: 5px 0; '>
                                  <div class='ad-category'>
                               <!-- /58625620/THESHOUT_MREC -->
                                                                <div id='div-gpt-ad-1499812814838-0' style='height:250px; width:300px;'>
                                                                        <script>
                                                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499812814838-0'); });
                                                                        </script>
                                    <div class='ad-text'>Advertisement</div>
                                                                </div>
                            </div>
                            </div>

                        </div>
</div>

<p>Under the new MoU, the state government has committed $600,000 per year for the next two years, bringing the total financial commitment from the government to more than $1.5m per year.</p>
<p>Bourne applauded the new agreement, stating: “This is very welcome news in what has been a challenging few years for the NSW wine industry, with drought, bushfires, smoke, COVID-19, floods and the recent China export tariffs the wine industry has been dealt some serious blows.</p>
<p>“So, our gratitude and heart-felt thanks goes out to the Deputy Premier and his team involved in putting this significant platform of support together, to enable the recovery and continued growth of the NSW wine industry and the regional communities we live and work in.”</p>
<p>Bourne added: “The NSW Wine Industry is a diverse industry that covers everything from the planting and growing of wine grapes, winemaking, wholesaling, exporting, retailing and also plays a leading role in regional tourism across NSW. This MoU will provide a solid framework for the recovery and continued growth of the wine industry in NSW, which employs 53,000 people across regional NSW.”</p>
<p>The new agreement will also provide ongoing support from the NSW Department of Primary Industries in the form of three dedicated development officers for the Viticulture Industry and a Skills Development Program; ongoing work with Destination NSW on areas such as the Food &amp; Wine Tourism Action Strategy Plan 2018-2022 and the Export and Regional Wine Support Program; and AgSkilled 2.0 training programs.</p>
<p>Barilaro said: “Our wine industry is invaluable to NSW, contributing $1.6billion each year to the NSW economy and playing a major role in our $38bn tourism sector, attracting countless tourists and visitors to wine regions such as the Hunter Valley. The wine industry is also a significant employer here in NSW so it is important that we protect valuable jobs now, while they are needed most.</p>
<p>“The NSW Government knows that our state produces some of the finest wine in the world. This agreement will see industry and government working closely together to identify initiatives to help grow the success of our products and our industry. We know drought, bushfires and floods have hurt the viticulture industry which is why the NSW Government is committed to supporting the sector so we can share our wine with the world and continue to enjoy it at home.”</p>
<div class='adloader'><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div>			</div>
		
	<!--++++++++++++++
	DUMMY NEEDS TO REMOVE and require to use same code in backend: Advertisement
	++++++++++++++ -->
		<!-- <div class="row">
			<div class="ad-on-single-wrapper">
				<div class="ad-on-single" style="background-image:url('https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/slider2.jpg');">
				</div>
				<div class="ad-on-single-text">Advertisement</div>
			</div>
		</div>
		-->

					<!--++++++++++++++
			News Tags
			++++++++++++++ -->
			<div class="row news-tags">
				<ul>
					<li><label>Read more about:</label></li>
																																																																																						<li><a href="https://www.theshout.com.au/tag/nsw-government/">NSW Government, </a></li>
																																																														<li><a href="https://www.theshout.com.au/tag/nsw-wine-industry-association/">NSW Wine Industry Association, </a></li>
																	</ul>
			</div>
			</div>
</section>

<!--++++++++++++++
Subscription
++++++++++++++ -->
<section class="newsletter-section">
	<div class="container">
		<div class="row">
			<div class="heading">
				Subscribe to The Shout newsletter
			</div>
			<p>*Join the rest of the trade and get all the latest industry news and business tips*.</p>
			<form action="" method="post" id="the_shout_section-newsletter_form" class="subscription">
				<div class="row">
					<div class="col-3">
			<input id="fieldName" name="cm-name" type="text" placeholder="Name" required/>
					</div>
					<div class="col-3">
			<input id="fieldEmail" name="email" placeholder="E-mail" type="email" required/>
			<input type="hidden" id="the_shout_section-newsletter-captcha-response" name="captcha-response" />
			<input type="hidden" value="submit" name="the_shout_section-newsletter_submit" />
					</div>
					<div class="col-3">
						<button class="g-recaptcha small-but" data-sitekey="6LcsPLkUAAAAAP8YTafVHhmrRhyE0OqbKSQRCXry" id="the_shout_section-newsletter_btn" data-callback='onthe_shout_section_newsletterFormSubmit'>Subscribe</button>
					</div>
				</div>
			</form>
					</div>
	</div>
</section>

<!--++++++++++++++
Related Stories
++++++++++++++ -->
<section class="wrapper">
	<div class="container">
        		<div class="row">
			<div class="related-stories-head"><span>Related Stories</span></div>
		</div>
		<div class="row">
																<a href="https://www.theshout.com.au/news/the-hard-work-and-determination-behind-last-man-standing/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2020/01/22120208/LastManStanding-621x414.jpg');">
												</div>
						<div class="related-story-content">
							The hard work and determination behind Last Man Standing						</div>
					</a>
												<a href="https://www.theshout.com.au/australian-hotelier/airbnb-project-boosts-country-pubs/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2019/10/03131456/David-Roma-Processed-DSC02458_LR-621x414.jpg');">
												</div>
						<div class="related-story-content">
							Airbnb project boosts country pubs						</div>
					</a>
												<a href="https://www.theshout.com.au/national-liquor-news/retail-drinks-and-lmg-offer-discounted-membership/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2018/07/09132449/Bottlemart-621x414.jpg');">
												</div>
						<div class="related-story-content">
							Retail Drinks and LMG offer discounted membership						</div>
					</a>
												<a href="https://www.theshout.com.au/news/mixed-year-for-australian-wine-exports/" class="col-4 related-story">
												<div class="related-story-image" style="background-image:url('https://s3-ap-southeast-2.amazonaws.com/www.theshout.com.au/wp-content/uploads/2018/09/24111220/WineExports-621x414.jpg');">
												</div>
						<div class="related-story-content">
							Mixed year for Australian wine exports						</div>
					</a>
					</div>
		<!--++++++++++++++
	Comments and Form
	++++++++++++++ -->
<!--		<div class="row">-->
<!--			<div class="container-620">-->
<!--				<div id="disqus_thread"></div>-->
<!--				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>-->
<!--				</noscript>-->
<!--				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>-->
<!--			</div>-->
<!--		</div>-->
	</div>
</section>


<!--++++++++++++++
Social media and Search
++++++++++++++ -->
<section>
	<div class="container">
		<div class="social-and-search">
			<div class="row">
				<div>

        <ul class="social-media">
        <li><label>Follow us</label></li>
                    <!--<li><a target="_blank" href="http://www.facebook.com/pages/The-Shout/251072031573818"><i class="fa fa-facebook-square"></i></a></li>-->
                    <!--<li><a target="_blank" href="http://twitter.com/#!/TheShoutNews"><i class="fa fa-twitter"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://www.linkedin.com/company-beta/2318085/"><i class="fa fa-linkedin"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://instagram.com/the_shout_news/"><i class="fa fa-instagram"></i></a></li>-->
        	<li><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59658dce16a1f211"></script><div class="addthis_inline_follow_toolbox"></div></li>
    </ul>
    
        <ul class="top-menu logos-head">
                <li><a href="/australian-hotelier/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-ah-logo.png"> </a></li>
                <li><a href="https://www.barsclubs.com.au" target="_blank"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-bc-logo.png"></a></li>
                <li><a href="/national-liquor-news/"><img src="https://www.theshout.com.au/wp-content/themes/canvas/images/sml-nln-logo.png"></a></li>
                <!--<li><a href="https://www.theshout.com.au/about-us/">About Us</a></li>-->
                <!--<li><a href="https://www.theshout.com.au/contact/">Contact us</a></li>-->
        </ul>
</div>

			</div>
			<div class="row">
				<form action="https://www.theshout.com.au/" class="row search-form">
					<div class="row">
						<input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
						<button type="submit"><i class="fa fa-search"></i></button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>
<!--++++++++++++++
Section: footer
++++++++++++++ -->
<footer>
	<div class="container">
		<div class="footer-col-3">
			<div class="internal-ad-footer">
				<!-- <div class="internal-ad-image">

				</div> -->
				<!-- <div class="internal-ad-content"> -->
				<div class="row">
					<h4>The Shout</h4>
					<!-- <img src="https://www.theshout.com.au/wp-content/themes/theshout/compressed/images/internal-ad.png" alt=""> -->
					<p>The leading online news service for Australia's beer, wine, spirits and hospitality industries.</p>
					<a href="#" class="small-but">Subscribe</a>
				</div>
			</div>
		</div>
		<div class="footer-col-3">
			<div class="footer-menu">
				<h6>Category</h6>
				<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-73847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73847"><a href="https://www.theshout.com.au/subscribe-to-theshout/">Subscribe to TheShout</a></li>
<li id="menu-item-73846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73846"><a href="https://www.theshout.com.au/subscribe-australian-hotelier/">Subscribe to Australian Hotelier</a></li>
<li id="menu-item-94632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94632"><a href="https://shop.australianhotelier.com.au/">Subscribe to Australian Hotelier Magazine</a></li>
<li id="menu-item-73845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73845"><a href="https://www.theshout.com.au/subscribe-to-nln/">Subscribe to NLN</a></li>
<li id="menu-item-94633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94633"><a href="https://shop.nationalliquornews.com.au/">Subscribe to NLN Magazine</a></li>
<li id="menu-item-73848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73848"><a href="https://www.theshout.com.au/contact/">Contact</a></li>
</ul></div>			</div>
		</div>
		<div class="footer-col-3">
			<div class="subscription-form">
				<form action="" method="post" id="the_shout_newsletter_footer_sub_form">
					<div class="heading">Subscribe to our newsletter</div>
					<p>*Join the rest of the trade and get all the latest industry news and business tips*.</p>
					<div class="full-width">
			<input id="fieldEmail" name="theshout_footer_email" type="email" placeholder="E-mail" required/>
			<input type="hidden" id="the_shout_footer_newsletter-captcha-response" name="captcha-response" />
			<input type="hidden" value="submit" name="the_shout_footer-newsletter_submit" />
						<button class="g-recaptcha small-but" style="font-size: 12px; font-weight: 200; letter-spacing: 1px; height: 36px;" id="the_shout_footer-newsletter_btn" data-sitekey="6LcsPLkUAAAAAP8YTafVHhmrRhyE0OqbKSQRCXry">Yes Please</button>
					</div>
									</form>
			</div>
		</div>

	</div>
</footer>


<script type="text/javascript">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</script>


	<script type="text/javascript">
		window.addEventListener("load",function(){
		jQuery("a[href*='mailto:']").click(function(){
		gtag("event","click",{
		"event_category":"email",
		"event_label":jQuery(this).text()
		});
		});

		jQuery("a[href*='tel:']").click(function(){
		gtag("event","click",{
		"event_category":"phone number",
		"event_label":jQuery(this).text()
		});
		});
		});
		</script><script type="text/javascript">
		window.addEventListener("load",function(){
		jQuery("a[class*='download_pdf']").click(function(){
		gtag("event","click",{
		"event_category":"download_pdf",
		"event_label":jQuery(this).attr("title")
		});
		});
		});
		</script><script type="text/javascript">
		jQuery(document).ready(function(){
			jQuery("form#subForm").submit(function(e){
				gtag("event", "signup", {"event_category": "sign up from campaign monitor form", "event_label": "signup CM newsletter", "value": 1});
			});
		});
		</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZRCRJ3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--[if lt IE 9]>
<script src="https://www.theshout.com.au/wp-content/themes/canvas/includes/js/respond-ie.js"></script>
<![endif]-->
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/theshout/compressed/script.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/theshout/compressed/isotope.pkgd.min.js?ver=5.2.10'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-59658dce16a1f211'></script>
<script type='text/javascript' src='https://fast.wistia.net/assets/external/E-v1.js?ver=1'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://www.theshout.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
	</body>
</html>
